You are not logged in.

#1 01-04-2013 23:00:24

gouloug
Membre
Registered: 01-10-2012
Posts: 10

Flou du montage vidéo et musique "chevrotante"

Bonjour,
J'utilise la dernière version de FFdiaporama et suis sous Ubuntu 12.04 (Precise Pangolin)
J'ai fait un diaporama mais le rendu des photos est légèrement flou (alors qu'avant montage elles sont parfaitement nettes).
De plus la musique n'est pas de bonne qualité : "chevrotante" plus particulièrement dans les aigus.
Afin de pouvoir lire ce montage sur mon lecteur de salon j'ai fait une conversion de ce diaporama à l'aide de "Bombono".
Que se passe t-il ? De quelles infos avez-vous besoin ?
D'avance merci

Offline

#2 01-05-2013 07:45:28

domledom
Administrateur
Registered: 09-17-2011
Posts: 1,080

Re: Flou du montage vidéo et musique "chevrotante"

Bonjour

As tu testé avec la dernière version devel ou utilises tu la version stable 1.5 ?


Processeur i5 - 8 Go RAM - Manjaro Linux KDE (64 bits) / Windows 7 (64 bits)

Offline

#3 01-05-2013 15:32:39

gouloug
Membre
Registered: 01-10-2012
Posts: 10

Re: Flou du montage vidéo et musique "chevrotante"

Bonjour,
J'ai chargé la dernière version stable (pas abonné au PPA) + i386 suite à l'annonce faite par le bandeau en bas d'écran.
J'ai fait les réglages suivants lors de l'encodage : 256 mo + 8.333 fps.

NB : j'avais oublié de te présenter mes meilleurs vœux pour cette nouvelle année : c'est désormais fait

Offline

#4 01-06-2013 10:30:41

domledom
Administrateur
Registered: 09-17-2011
Posts: 1,080

Re: Flou du montage vidéo et musique "chevrotante"

Bonjour

Merci et tous mes vœux à toi aussi.
J'ai fait beaucoup d'amélioration dans la version 1.6 devel et entre autre j'ai réglé les problèmes de son.
Peux tu t'installer ce paquet : https://launchpad.net/~ffdiaporamateam/ … 1_i386.deb
Ça devrait régler le problème.


Processeur i5 - 8 Go RAM - Manjaro Linux KDE (64 bits) / Windows 7 (64 bits)

Offline

#5 01-12-2013 15:31:39

gouloug
Membre
Registered: 01-10-2012
Posts: 10

Re: Flou du montage vidéo et musique "chevrotante"

Bonjour,
j'ai désinstallé l'ancienne version puis installé celle dont tu m'as fourni le lien.
Mes diapositives accusent toujours un léger flou.
j’avoue que je sature après mes x essais.
J'arrête pour l'instant et reprendrai plus tard.
Toutefois si tu as des questions à me poser je suis à ta disposition et merci de ton aide.

Offline

Board footer