You are not logged in.

#1 08-15-2018 11:04:07

gilles94
Nouveau membre
Registered: 10-28-2012
Posts: 4

Problème d'installation version 2.2 avec linuxmint 19 : Ubuntu 18.04

Bonjour,
Je suis un fervent utilisateur de FFdiaporama en version 2.2 (en attendant les nouveaux développements ?).
Je viens de mettre à jour Linuxmint de 17.1 à 19, mais le ppa ne fonctionne plus.
Avez-vous une solution ?
Merci d'avance.

Offline

#2 08-23-2018 21:56:55

gilles94
Nouveau membre
Registered: 10-28-2012
Posts: 4

Re: Problème d'installation version 2.2 avec linuxmint 19 : Ubuntu 18.04

Bonsoir,
La seule solution est d'installer en Dual Boot LM 17.1 et LM19.
Je suggère de mettre à jour les ppa avec Ubuntu 18.04.1, faute de quoi ffdiaporama va vite disparaître. Il n'y a plus personne de l'équipe d'origine ?
Ce logiciel est fiable et très pratique, il serait dommage de de mettre autant d'heures de travail à la benne.
Cdt,

Offline

Board footer