You are not logged in.

#1 08-29-2016 15:45:32

Ber39
Nouveau membre
Registered: 08-29-2016
Posts: 1

Probleme sous Ubuntu 16.04

Bonjour, je cherche a installer la version 2.1 mais je n'y arrive pas.

Avec Apt-get dans le terminal, c'est toujours la version 1.5 qui est installé par défaut.

Et quand je télécharge le paquet cela ne fonctionne pas :

L'installation se fait comme si tout allait bien mais quand je recherche une trace de l'installation dans la logithèque : rien.

Et quand je lance ffdiaporama c'est toujours la version 1.5.

Merci d'avance.

Offline

#2 08-29-2016 18:36:05

Sestay
Modérateur
Registered: 09-19-2011
Posts: 460
Website

Re: Probleme sous Ubuntu 16.04

Bonsoir,


voir le sujet ici http://ffdiaporama.tuxfamily.org/Forum/ … 4553#p4553
ou ici https://forum.ubuntu-fr.org/viewtopic.php?id=1994993  #16 pour les explications en français.
mais avant désinstalle la version 1.5.

Last edited by Sestay (08-29-2016 18:37:14)

Offline

Board footer